Could not find compatible GRE between version 1.9.1.8 and 1.9.1.8 al arrancar Firefox

May 6, 2010 at 10:42

Ayer, al emerger el mundo (qué épico suena) en Gentoo, me encontré con que Firefox no arrancaba. Tras lanzarlo desde una terminal me daba el siguiente error: $ firefox Could not find compatible GRE between version 1.9.1.8 and 1.9.1.8. Parece que Firefox anda buscando una versión de GRE que esté […]